Partenaire Microsoft

 

 

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

Bugs il y a 1 mois 4 semaines #3174

  • LUDOVIC GIGANT
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Messages : 16
  • Remerciements reçus 0
Bonjour,
J'ai installé la version 3.9.7.8
J'ai fréquemment des messages "Violation d'accès à l'adresse ...." (voir pièce jointe).
De plus je ne peux pas lancer un export de compte, le glisser-déposer ne fonctionne pas et me retourne la même erreur.
Que me conseillez-vous?
Merci

Cordialement,
L. Gigant
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Bugs il y a 1 mois 4 semaines #3175

  • Admin KoXo
  • Hors Ligne
  • Administrateur
  • Administrateur
  • Messages : 1378
  • Karma: 22
  • Remerciements reçus 196
Bonjour,

Est ce que votre plantage est reproduisible ?

Cdt

Le support

Connexion ou Créer un compte pour participer à la conversation.

Bugs il y a 1 mois 4 semaines #3176

  • LUDOVIC GIGANT
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Messages : 16
  • Remerciements reçus 0
Oui et même après reboot

Connexion ou Créer un compte pour participer à la conversation.

Bugs il y a 1 mois 4 semaines #3177

  • Admin KoXo
  • Hors Ligne
  • Administrateur
  • Administrateur
  • Messages : 1378
  • Karma: 22
  • Remerciements reçus 196
Bonjour,
En principe il n'est pas nécessaire de rebooter car il n'y a pas d'installation de composants, pilotes etc.
Le plantage a donc lieu à chaque démarrage ?
Le support vous contactera.
Cdt
Le support

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
Temps de génération de la page : 0.213 secondes