Partenaire Microsoft

 

 

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET : Fermeture de session intempestive

Fermeture de session intempestive il y a 5 mois 3 semaines #2494

  • David Gueydan
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Messages : 5
  • Remerciements reçus 0
Bonjour,

Depuis quelques jours, les utilisateurs Koxo de mon parc ne peuvent plus ouvrir de sessions. Quand ils se connectent, la session s'ouvre et se referme aussitôt. Cela concerne uniquement les utilisateurs Koxo.
Le problème semble se produire sur un seul type d'ordinateur, des dell optiplex bureautiques 3020 de 2015. Les autres ordinateurs de mon parc n'ont pas ce problème.
J'ai formaté le disque, changé l'image, essayé avec profil, sans profil, profil local, profil obligatoire, changé l'IP,changé l'adresse MAC : RIEN n'y fait le problème perdure.
Si vous avez une solution ou une idée de ce dysfonctionnement elle sera la bienvenue.
Je vous remercie d'avance.

Connexion ou Créer un compte pour participer à la conversation.

Fermeture de session intempestive il y a 5 mois 3 semaines #2495

  • David Gueydan
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Messages : 5
  • Remerciements reçus 0
J'apporte des précisions sur ce que j'ai écrit précédemment.
Mes postes sont en Windows 7 64 bit. Koxo administrator en version 3.6.0 et koxo profile en 2.7.0

Connexion ou Créer un compte pour participer à la conversation.

Fermeture de session intempestive il y a 5 mois 3 semaines #2496

  • David Gueydan
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Messages : 5
  • Remerciements reçus 0
Bon mon problème est résolu.
Je m'explique :
Certaines de mes images sont anciennes et mon système était géré précédemment par Iaca. Sur celles-ci j'avais désinstallé le client avec le logiciel MDI mais ce dernier ne désinstalle pas certains éléments dans la base de registre. Cela ne gênait en rien le fonctionnement de Koxo depuis 2 ans. Mais depuis peu nous avons installé un système de déploiement d'image qui nécessite un client sur chaque poste et celui-ci rentrait en conflit avec les bribes du client Iaca dans la base de registre.
Une GPP et tout est rentré dans l'ordre.
En conclusion, PAS de problème Koxo....Problème résolu.
Désolé de vous avoir embêté.

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
Temps de génération de la page : 0.172 secondes