Partenaire Microsoft

 

 

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

Koxo label - affichage au premier démarrage il y a 3 mois 2 semaines #3341

  • Gael PAVAGEAU
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Messages : 19
  • Remerciements reçus 2
Bonjour,
le fond d'écran et le infos de l'utilisateur n'apparaissent sur le bureau qu'au second lancement des sessions sur chaque poste (sessions locales). Est-ce un comportement normal ou faut-il refaire un paramétrage quelque part ?

Connexion ou Créer un compte pour participer à la conversation.

Koxo label - affichage au premier démarrage il y a 3 mois 2 semaines #3352

  • Valentin Hubert
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 29
  • Remerciements reçus 1
Bonjour,

Nous constatons le même comportement.

Connexion ou Créer un compte pour participer à la conversation.

Koxo label - affichage au premier démarrage il y a 3 mois 2 semaines #3353

  • Admin KoXo
  • Hors Ligne
  • Administrateur
  • Administrateur
  • Messages : 1465
  • Karma: 22
  • Remerciements reçus 208
Bonjour,
Ce comportement est normal car le script de login qui lance KoXoLabel (qui applique le fond) est terminé bien avant de fin de la construction d'un profil neuf.
C'est lié au mécanisme d'ouverture de session.
Cdt
Le support
Les utilisateur(s) suivant ont remercié: Gael PAVAGEAU

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
Temps de génération de la page : 0.326 secondes